View Issue Details

IDProjectCategoryView StatusLast Update
0031693RunnerXbox One (YYC)Public2020-04-03 14:05
ReporterPatrick RocheAssigned ToRussell Kay 
PriorityLowSeverityC - GeneralReproducibilityUnable To Reproduce
Status ResolvedResolutionFixed 
PlatformXboxOSYYCOS Version
Product Version2.2.5 
Target VersionFixed in Version 
Summary0031693: Warnings: User encounters extensive C4702 errors during compile
DescriptionA user is encountering significant numbers of C4702 errors during their compile process. These warnings are being shown in error.
Steps To ReproduceWe're currently unable to reproduce this issue internally.
TagsNo tags attached.
1.4 Found In
2.x Runtime Found In
2.x Runtime Verified In

Activities

Patrick Roche

2020-04-02 10:13

Adminstrator  

a.txt (1,870,874 bytes)

Russell Kay

2020-04-03 14:05

Manager   ~0065580

Fixed in gitlab