Mantis

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002867Studio Archive[All Projects] ExportPublic2012-04-21 19:052015-12-14 15:10
Reporterilarion1 
Assigned ToMike Dailly 
PriorityLowSeveritySuggestionReproducibility100%
StatusClosedResolutionNo Change Required 
PlatformMobiles/TabletsOSAndroidOS Version.
Summary0002867: dont make applications
Descriptionyou could not click create application
Steps To Reproduceset you can create an executable
Additional Informationdo not know know what thet means i am from macedonia
GM Version
Attached Files

- Relationships

-  Notes
(0001246)
Mike Dailly (Manager)
2012-04-21 19:54

Not a bug. You can not create final applications while GameMaker:Studio is in Beta.

- Issue History
Date Modified Username Field Change
2012-04-21 19:05 ilarion1 New Issue
2012-04-21 19:54 Mike Dailly Note Added: 0001246
2012-04-21 19:54 Mike Dailly Status New => Resolved
2012-04-21 19:54 Mike Dailly Resolution Open => No Change Required
2012-04-21 19:54 Mike Dailly Assigned To => Mike Dailly
2013-03-05 15:00 Ross Manthorp Status Resolved => Closed
2015-07-07 16:49 Daniel Cleaton Project GameMaker: Studio => Studio Archive
2015-12-14 15:10 Daniel Cleaton Severity @10@ => Suggestion


Copyright © 2000 - 2016 MantisBT Team
Powered by Mantis Bugtracker